User Tools

Site Tools


oonirasponaberrypi-basicrequirements

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
oonirasponaberrypi-basicrequirements [2013/03/03 12:02]
EI 8 FDB
oonirasponaberrypi-basicrequirements [2013/11/01 13:33] (current)
Line 1: Line 1:
-====== Installing Debian basic system requirements ======+===== Installing Debian basic system requirements ===== 
  
  
oonirasponaberrypi-basicrequirements.txt · Last modified: 2013/11/01 13:33 (external edit)