User Tools

Site Tools


oonirasponaberrypi-basicrequirements

**This is an old revision of the document!** ----

A PCRE internal error occured. This might be caused by a faulty plugin

- At command prompt execute "sudo apt-get install git-core python python-pip python-dev build-essential" * This will take some time. Sit back and wait. - There should be no issues with this.

oonirasponaberrypi-basicrequirements.1362312114.txt.gz · Last modified: 2013/11/01 13:31 (external edit)